Chien-courant.com - forum de discussion dédié à la chasse aux chiens courants

Actualités FACCC :  Rappel : la publicité commerciale est interdite sur ce forum !

Le forum sera fermé vendredi 29 septembre 2017, de 10h00 à 16h00, pour une opération de maintenance...

Nous sommes actuellement le 19 Fév 2019 23:06



Publier un nouveau sujet Répondre au sujet  [ 21 messages ]  Aller vers la page Précédent  1, 2, 3
Auteur Message
Message Publié : 05 Fév 2019 22:57 
Hors-ligne

Inscription : 29 Avr 2018 17:32
Message(s) : 13
Oui c'est quand même bizarre que ta balise reprenne pas de signal même si c'est une weenect.
Je voulais essayer chez moi en Indre et Loire mais pas osé car j'ai quand même des zones blanches.
Et tes balises witrace fonctionne très bien car c'est les anciennes versions car tout ceux comme moi qui ont la nouvelle version 2018 avec ou sans dressage sa marche très très mal et se décharge en une matinée de chasse.


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 21 messages ]  Aller vers la page Précédent  1, 2, 3


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en français