Chien-courant.com - forum de discussion dédié à la chasse aux chiens courants

Actualités FACCC :  Rappel : la publicité commerciale est interdite sur ce forum !

Le forum sera fermé vendredi 29 septembre 2017, de 10h00 à 16h00, pour une opération de maintenance...

Nous sommes actuellement le 16 Déc 2018 03:03



Publier un nouveau sujet Répondre au sujet  [ 11 messages ]  Aller vers la page 1, 2  Suivant
Auteur Message
 Sujet du message : Problème Teck 1.0
Message Publié : 08 Oct 2018 17:51 
Hors-ligne

Inscription : 18 Juil 2009 17:43
Message(s) : 176
Bonjour, j'ai un problème avec une télécommande teck 1.0, même en faisant l'étalonnage de la boussole, je me retrouve avec les colliers a l'envers sur la télécommande (si les chiens sont a droites cela me les marque a gauche) est ce que quelqu'un a une solution? Merci


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: Problème Teck 1.0
Message Publié : 08 Oct 2018 18:34 
Hors-ligne

Inscription : 18 Mars 2009 13:14
Message(s) : 527
salut oui tu a du passer en mode voiture , il faut l'enlever


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: Problème Teck 1.0
Message Publié : 09 Oct 2018 12:20 
Hors-ligne

Inscription : 18 Juil 2009 17:43
Message(s) : 176
non il est pas en mode vehicule je viens de regarder merci quand meme


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: Problème Teck 1.0
Message Publié : 10 Oct 2018 06:53 
Hors-ligne
Avatar de l’utilisateur

Inscription : 20 Avr 2016 09:27
Message(s) : 27
Ortie15 a écrit :
Bonjour, j'ai un problème avec une télécommande teck 1.0, même en faisant l'étalonnage de la boussole, je me retrouve avec les colliers a l'envers sur la télécommande (si les chiens sont a droites cela me les marque a gauche) est ce que quelqu'un a une solution? Merci


Même Problème pour moi


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: Problème Teck 1.0
Message Publié : 12 Oct 2018 12:32 
Hors-ligne

Inscription : 18 Juil 2009 17:43
Message(s) : 176
toujours pas résolu


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: Problème Teck 1.0
Message Publié : 12 Oct 2018 19:29 
Hors-ligne

Inscription : 22 Déc 2015 22:19
Message(s) : 501
Bonjour,
quand j'avais les tek 1.0 , de mémoire, le problème se produisait à l'intérieur des véhicules et encore pas sur tous.
ça inverse la direction même à l'extérieur et loin d'une carrosserie ou d éléments qui renvoient les ondes? Bâtiments, antennes...


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: Problème Teck 1.0
Message Publié : 12 Oct 2018 20:07 
Hors-ligne

Inscription : 04 Sep 2015 13:38
Message(s) : 192
de mémoire il faut aller dans les paramètres et regardé tracé vers le haut ou le nord un truc comme sa je me rappelle plus trop mais c'est sa


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: Problème Teck 1.0
Message Publié : 12 Oct 2018 21:16 
Hors-ligne

Inscription : 22 Déc 2015 22:19
Message(s) : 501
Et au pire si ce n'est pas résolu, appeler le sav ils vont renseigner de suite, mais par contre toujours appeler avec un fixe.


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: Problème Teck 1.0
Message Publié : 18 Oct 2018 18:48 
Hors-ligne

Inscription : 22 Déc 2015 22:19
Message(s) : 501
Ortie15 a écrit :
Bonjour, j'ai un problème avec une télécommande teck 1.0, même en faisant l'étalonnage de la boussole, je me retrouve avec les colliers a l'envers sur la télécommande (si les chiens sont a droites cela me les marque a gauche) est ce que quelqu'un a une solution? Merci


Le problème est-il résolu par sportdog ?


Haut
 Profil  
Répondre en citant  
 Sujet du message : Re: Problème Teck 1.0
Message Publié : 19 Oct 2018 06:00 
Hors-ligne

Inscription : 07 Fév 2010 09:48
Message(s) : 459
Cela m'arrive quelques fois , en voiture ou alors par brouillard mais tout rentre dans l'ordre rapidement


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 11 messages ]  Aller vers la page 1, 2  Suivant


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 5 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
Propulsé par phpBB® Forum Software © phpBB Group
Traduction et support en français